non funzia

Andare in basso

non funzia

Messaggio Da drindo il Mer 28 Mar 2012, 18:38

io non riesco più a connettermi .....succede solo a me oppure?????mi da una pagina con tutte le icone delle varie lingue e basta e se provo a fare la connessione direttamente dalla bp mi dà errore di connessione??????? bohh''voi ne sapete niente????? non funziona con nessuno degli account che ho....qui va sempre peggio,ogni volta che fanno delle modifiche va tutto a batt.........scusate ma oramai ne ho 2 pelotas che.....va be ciao
avatar
drindo

Messaggi : 26
Data d'iscrizione : 29.05.11
Località : dal cocuzzolo della montagna con.........

Tornare in alto Andare in basso

Re: non funzia

Messaggio Da SevenSeas il Mer 28 Mar 2012, 21:21

Ciao drindo!
da me funziona tutto, sia su vista che su ubuntu con chrome e con firefox.
Dicci che ti capita che ti diamo una mano!
avatar
SevenSeas

Messaggi : 1244
Data d'iscrizione : 15.01.11

http://farmblogitalia.wordpress.com/

Tornare in alto Andare in basso

Re: non funzia

Messaggio Da drindo il Gio 29 Mar 2012, 03:48

boh non saprei dirti..cerco di spiegarti,quando vado al link della pagina d'accesso mi sia apre una pagina tutta bianca con al centro in verticale,una sotto l'altra,tutte le bandiere con le rispettive lingue di tutte le nazioni...in fondo a sx di questa pagina ci sono imiei dati per potere fare il loghin.Se ci clicco sopra per accedere mi si apre un'altra pagina dove invece di avere l'immagine della fattoria il riquadro è tutto grigio e della scritta farmerama che sta sopra vedo solo l'ultimo pezzettino di steccato.....questo succede con tutti e tre gli account..il pc è aggiornato, uso firefox,e ho fatto tutte le pulizie con ccleaner?????? che è???? Grazie
avatar
drindo

Messaggi : 26
Data d'iscrizione : 29.05.11
Località : dal cocuzzolo della montagna con.........

Tornare in alto Andare in basso

Re: non funzia

Messaggio Da LoneWolfUndead il Gio 29 Mar 2012, 07:33

Mi sembra un problema di flash...

Hai provato ad aggiornarlo dal sito di adobe?

LoneWolfUndead

Messaggi : 605
Data d'iscrizione : 23.01.11
Località : Un appartamento decisamente confortevole

Tornare in alto Andare in basso

Re: non funzia

Messaggio Da drindo il Gio 29 Mar 2012, 10:34

probabilmente hai ragione....ho scaricato chrome e con lui va tutto alla grande..stasera proverò a vedere cosa fare con firefox perchè appunto mi sembra di avere aggiornato flash la settimana scorsa e,adesso che mi ci fai pensare,ha proprio incominciato in quel momento a darmi dei problemi anche se di rallentamento che io inputavo al server(evidentemente mi sbagliavo) comunque grazie 1000 della tua disponibiltà, anzi ringrazio tutti che siete sempre pronti a prendere un problema degli altri come se fosse vostro GRAZIE
avatar
drindo

Messaggi : 26
Data d'iscrizione : 29.05.11
Località : dal cocuzzolo della montagna con.........

Tornare in alto Andare in basso

Re: non funzia

Messaggio Da SevenSeas il Gio 29 Mar 2012, 10:38

Chrome ha il grosso pregio di avere l'aggiornamento di flash "automatico".
Non è sempre detto che funzioni perchè il plugin potrebbe anche decidere di non attivarsi, ma in linea di massima è affidabile.
Amo la parola "CCleaner", grazie per non averci rifilato le solite "pulizie automatiche".
Per qualunque cosa, fai un fischio!
avatar
SevenSeas

Messaggi : 1244
Data d'iscrizione : 15.01.11

http://farmblogitalia.wordpress.com/

Tornare in alto Andare in basso

Re: non funzia

Messaggio Da LoneWolfUndead il Gio 29 Mar 2012, 12:10

Hehehe
Io non ho pregiudizi, li uso praticamente tutti

Opera, firefox, IE, Chrome... capita spesso che qualcosa funzioni non propriamente con un browser funzioni perfettamente con un altro.

Poi oggi molti problemi si agganciano a Java e Flash in base al sito. Ci sono una marea di aggiornamenti che danno problemi sia in upgrade che in downgrade... l'internet development sta andando obbiettivamente troppo veloce.

LoneWolfUndead

Messaggi : 605
Data d'iscrizione : 23.01.11
Località : Un appartamento decisamente confortevole

Tornare in alto Andare in basso

Re: non funzia

Messaggio Da drindo il Gio 29 Mar 2012, 19:02

niente da fare flash è aggiornato ma nada de nada ...invece chrome va che è una meraviglia ,va bè l'importante è poter fare l'accesso,sai di tirar su erbacce non ne ho proprio voglia comunque grazie e alla prossima ciaooooo
avatar
drindo

Messaggi : 26
Data d'iscrizione : 29.05.11
Località : dal cocuzzolo della montagna con.........

Tornare in alto Andare in basso

Re: non funzia

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum